Шум под "жабо" при неработающих "дворниках".

Обслуживание, ремонт, периодические ТО

Шум под "жабо" при неработающих "дворниках".

Сообщение:#1  Сообщение Lomik » 05 дек 2016 19:20

Здравствуйте. Сегодня произошло нечто странное. Пока автомобиль прогревался, пару раз нажатием вниз на рычаг стеклоочистителя хотел смахнуть снег. Дворники не сработали. Чего-то заслушался новости по радио и не обратил на это внимание. Потом переключил рычаг в прерывистый режим, дворники заработали...
Поехал...
Периодически нажатием вниз на рычаг, смахиваю снег, пару раз включал принудительный прерывистый режим, ибо режим "авто" зимой вообще бесполезная вещь.
Так вот... Слышу вдруг сквозь шум радио какой-то посторонний звук! Прислушался, шум шел со стороны дворников, причем они не были включены, в смысле прерывистый режим выключен. Причем шум такого характера... Ну в общем как будто под жабо механизм работы дворников продолжает работать, а сами дворники на взмахиваются. При этом, если нажать рычагом вниз или включить прерывистый режим, они нормально заработают! В общем 4 км. поездки так и продолжалось. Шум идет без разницы, работают дворники или нет.
Потом все прошло. Но после короткой остановки на светофоре опять зашумело...
В общем в непонятках...
Lomik
Гость
 
Сообщений: 4
Зарегистрирован: 05 дек 2016 18:52
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Имя: Александр
Откуда: Сургут
Регион: Хмао
марка,модель:
Двигатель:
Комплектация: UM
производство:
год:
Цвет:
Гос.номер:
Обращаться ко мне на ты: Да
Пункты репутации: 0

Шум под "жабо" при неработающих "дворниках".

 

Re: Шум под "жабо" при неработающих "дворниках".

Сообщение:#2  Сообщение Vlad_Ka » 06 дек 2016 01:57

Lomik Пока ни у кого такого не было! Но, уверен, всему есть объяснение.
Аватар пользователя
Vlad_Ka
Форумчанин
 
Сообщений: 496
Зарегистрирован: 12 апр 2016 11:09
Благодарил (а): 75 раз.
Поблагодарили: 75 раз.
Имя: Влад
Откуда: Москва
Регион: Москва
марка,модель: Kia Sorento Prime
Двигатель:
Комплектация: Prestige
производство: Korea
год: 2016
Цвет: белый
Гос.номер:
Обращаться ко мне на ты: Да
Пункты репутации: 3

Re: Шум под "жабо" при неработающих "дворниках".

Сообщение:#3  Сообщение Lomik » 06 дек 2016 19:32

Все оказалось не так страшно... Убрал большое и твердое скопление льда из под дворников, очистил их их полностью и они заработали без всяких потусторонних шумов. Очевидно до этого дворники из-за льда не доходили до некой точки в конце траектории и внутри механизма что-то до конца не срабатывало и механимз чегототам пытался "довернуть"... Странно конечно... Это пятая машина, эксплуатируемая мною на севере и первый раз такое...
Lomik
Гость
 
Сообщений: 4
Зарегистрирован: 05 дек 2016 18:52
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Имя: Александр
Откуда: Сургут
Регион: Хмао
марка,модель:
Двигатель:
Комплектация: UM
производство:
год:
Цвет:
Гос.номер:
Обращаться ко мне на ты: Да
Пункты репутации: 0


Вернуться в Эксплуатация автомобиля

Кто сейчас на форуме

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 1